1 thought on “Kuvankäsittelijä Linuxille

  1. Dalai

    Pyh,

    —clip—
    LightZone for Linux requires x86 Linux with at least 1GB of RAM. A 2 GHz clock or faster is necessary for usable performance. Your processor must support SSE instructions, and LightZone will use SSE2 if it is available….
    — clip—

    Mulla ei ole edes hertzejä niin paljoa kuin tarvittaisiin muistia :D. Lisäksi tuo softa on tehty pääosin javalla (joka toimitetaan softan mukana), joten voipi olla hitaanpuoleinen. Ilmankos on noin kovat laitevaatimukset…

Kommentointi on suljettu.